Issues by maintainer for edge-main

Maintainer Source package Version Vulnerability NVD severity
Francesco Colista <fcolista@alpinelinux.org> opus 1.3.1-r1 CVE-2022-25345 medium