Potentially vulnerable packages in edge-main

Source package Vulnerability NVD severity
tar CVE-2021-32803 high
tar CVE-2021-32804 high
tar CVE-2021-37701 high
quagga CVE-2021-44038 medium
cairo CVE-2019-6461 medium
cairo CVE-2019-6462 medium
gmp CVE-2021-43618 medium
fail2ban CVE-2021-32749 high
postgresql-common CVE-2019-3466 medium
vim CVE-2021-4019 medium
vim CVE-2021-4069 medium