Potentially vulnerable orphaned packages in edge-community

Source package Vulnerability NVD severity
libdwarf CVE-2015-8538 medium
influxdb CVE-2019-10329 high