Issues by maintainer for edge-community

Maintainer Source package Version Vulnerability NVD severity
psykose <alice@ayaya.dev> firefox 107.0-r2 CVE-2015-8960 high