Issues by maintainer for edge-community

Maintainer Source package Version Vulnerability NVD severity
Thomas Boerger <thomas@webhippie.de> sassc 3.6.2-r2 CVE-2022-43357 medium
Thomas Boerger <thomas@webhippie.de> py3-sqlparse 0.4.4-r2 CVE-2023-30608 medium