Issues by maintainer for edge-community

Maintainer Source package Version Vulnerability NVD severity
Rasmus Thomsen <oss@cogitri.dev> firefox 93.0-r1 CVE-2015-8960 high