Issues by maintainer for edge-community

Maintainer Source package Version Vulnerability NVD severity
Oz Tiram <oz.tiram@gmail.com> libmodbus 3.1.6-r1 CVE-2022-0367 medium