Issues by maintainer for edge-community

Maintainer Source package Version Vulnerability NVD severity
Matthias Neugebauer <mtneug@mailbox.org> nomad 1.1.1-r2 CVE-2021-37218 high
Matthias Neugebauer <mtneug@mailbox.org> nomad 1.1.1-r2 CVE-2021-41865 medium