Issues by maintainer for edge-community

Maintainer Source package Version Vulnerability NVD severity
Galen Abell <galen@galenabell.com> profanity 0.13.1-r0 CVE-2022-40769 medium
Galen Abell <galen@galenabell.com> packer 1.8.4-r1 CVE-2022-42717 medium