Issues by maintainer for edge-community

Maintainer Source package Version Vulnerability NVD severity
Clayton Craft <clayton@craftyguy.net> connman 1.41-r1 CVE-2022-32293 high
Clayton Craft <clayton@craftyguy.net> connman 1.41-r1 CVE-2022-32292 high
Clayton Craft <clayton@craftyguy.net> bower 1.0-r0 CVE-2019-5484 medium
Clayton Craft <clayton@craftyguy.net> portfolio 0.9.14-r1 CVE-2015-6523 unknown