Issues by maintainer for edge-community

Maintainer Source package Version Vulnerability NVD severity
6543 <6543@obermui.de> synapse 1.104.0-r1 CVE-2022-47631 unknown