Potentially vulnerable orphaned packages in 3.20-main

Source package Vulnerability NVD severity