Issues by maintainer for 3.20-main

Maintainer Source package Version Vulnerability NVD severity
jv <jens@eisfair.org> syslog-ng 4.7.1-r1 CVE-2022-38725 medium