Issues by maintainer for 3.20-community

Maintainer Source package Version Vulnerability NVD severity
omni <omni+alpine@hack.org> got 0.99-r0 CVE-2022-33987 medium