Issues by maintainer for 3.20-community

Maintainer Source package Version Vulnerability NVD severity
Dave Hall <skwashd@gmail.com> composer 2.7.7-r0 CVE-2023-1596 medium