Issues by maintainer for 3.20-community

Maintainer Source package Version Vulnerability NVD severity
Bart Ribbers <bribbers@disroot.org> audiofile 0.3.6-r3 CVE-2020-18781 medium
Bart Ribbers <bribbers@disroot.org> immer 0.8.1-r0 CVE-2020-28477 medium
Bart Ribbers <bribbers@disroot.org> immer 0.8.1-r0 CVE-2021-3757 high
Bart Ribbers <bribbers@disroot.org> immer 0.8.1-r0 CVE-2021-23436 high
Bart Ribbers <bribbers@disroot.org> poco 1.12.4-r0 CVE-2023-52389 unknown