Potentially vulnerable orphaned packages in 3.19-main

Source package Vulnerability NVD severity