Issues by maintainer for 3.19-community

Maintainer Source package Version Vulnerability NVD severity
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2020-23912 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2021-35306 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2021-35307 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2020-23334 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2020-23333 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2020-23330 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2021-32265 high
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2022-40738 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2022-40737 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2022-40775 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2022-40774 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2022-41841 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2022-3810 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2022-3809 medium
Patrycja Rosa <alpine@ptrcnull.me> bento4 1.6.0.641-r0 CVE-2022-4584 unknown
Patrycja Rosa <alpine@ptrcnull.me> gradle 8.5-r0 CVE-2022-25364 high
Patrycja Rosa <alpine@ptrcnull.me> quickjs 0.20210327-r7 CVE-2020-22876 medium
Patrycja Rosa <alpine@ptrcnull.me> firefox 124.0.1-r0 CVE-2015-8960 high