Issues by maintainer for 3.19-community

Maintainer Source package Version Vulnerability NVD severity
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2020-13810 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2020-13809 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2020-13808 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2020-13807 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2020-13806 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2020-13805 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2020-13804 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2020-13803 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2020-13814 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2020-13815 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-20817 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-20818 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-20819 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-20820 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-20826 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-20827 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-20828 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-20829 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-20830 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-20835 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-20836 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-20837 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-5031 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-5126 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-5130 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-5131 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2019-5145 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-17607 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-17608 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-17609 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-17610 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-17611 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-20309 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-20310 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-20311 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-20312 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-20313 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-20314 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-20315 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-20316 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-21236 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-21239 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-21240 medium
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-5674 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-5675 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-5676 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-5677 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-5678 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-5679 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-5680 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-7406 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2018-7407 high
Adam Thiede <me@adamthiede.com> reader 0.4.4-r3 CVE-2021-27517 medium