Potentially vulnerable orphaned packages in 3.18-main

Source package Vulnerability NVD severity
indent CVE-2023-40305 medium
indent CVE-2024-0911 unknown
supervisor CVE-2023-27482 high