Issues by maintainer for 3.18-main

Maintainer Source package Version Vulnerability NVD severity
Rasmus Thomsen <oss@cogitri.dev> linux-pam 1.5.2-r10 CVE-2024-22365 unknown