Issues by maintainer for 3.18-main

Maintainer Source package Version Vulnerability NVD severity
Jakub Jirutka <jakub@jirutka.cz> nodejs 18.20.1-r0 CVE-2023-32003 medium
Jakub Jirutka <jakub@jirutka.cz> nodejs 18.20.1-r0 CVE-2023-32004 high
Jakub Jirutka <jakub@jirutka.cz> nodejs 18.20.1-r0 CVE-2023-39332 high
Jakub Jirutka <jakub@jirutka.cz> nodejs 18.20.1-r0 CVE-2023-39331 medium
Jakub Jirutka <jakub@jirutka.cz> nodejs 18.20.1-r0 CVE-2023-30581 unknown