Issues by maintainer for 3.18-community

Maintainer Source package Version Vulnerability NVD severity
Clayton Craft <clayton@craftyguy.net> bower 1.0-r1 CVE-2019-5484 medium
Clayton Craft <clayton@craftyguy.net> connman 1.41-r4 CVE-2022-32293 unknown
Clayton Craft <clayton@craftyguy.net> connman 1.41-r4 CVE-2022-32292 unknown
Clayton Craft <clayton@craftyguy.net> connman 1.41-r4 CVE-2023-28488 medium
Clayton Craft <clayton@craftyguy.net> portfolio 0.9.15-r0 CVE-2015-6523 unknown
Clayton Craft <clayton@craftyguy.net> portfolio 0.9.15-r0 CVE-2023-23685 medium