Potentially vulnerable orphaned packages in 3.17-main

Source package Vulnerability NVD severity