Issues by maintainer for 3.17-main

Maintainer Source package Version Vulnerability NVD severity
jv <jens@eisfair.org> syslog-ng 3.38.1-r0 CVE-2022-38725 medium