Potentially vulnerable packages in 3.17-main

Source package Vulnerability NVD severity
nginx CVE-2022-3638 unknown
asterisk CVE-2022-37325 medium
asterisk CVE-2022-42706 medium
asterisk CVE-2022-42705 medium
awstats CVE-2022-46391 medium
samba CVE-2022-32743 medium
samba CVE-2022-1615 medium
xen CVE-2022-33748 medium
xen CVE-2022-33747 low
xen CVE-2022-42319 medium
xen CVE-2022-42326 medium
xen CVE-2022-42325 medium
xen CVE-2022-42324 medium
xen CVE-2022-21127 medium
grub CVE-2021-3697 medium
binutils CVE-2022-38128 unknown
binutils CVE-2022-38127 unknown
e2fsprogs CVE-2022-1304 medium
net-snmp CVE-2022-44793 medium
net-snmp CVE-2022-44792 medium
yasm CVE-2021-33468 medium
yasm CVE-2021-33467 medium
yasm CVE-2021-33466 medium
yasm CVE-2021-33465 medium
yasm CVE-2021-33464 medium
yasm CVE-2021-33463 medium
yasm CVE-2021-33462 medium
yasm CVE-2021-33461 medium
yasm CVE-2021-33460 medium
yasm CVE-2021-33459 medium
yasm CVE-2021-33458 medium
yasm CVE-2021-33457 medium
yasm CVE-2021-33456 medium
yasm CVE-2021-33455 medium
yasm CVE-2021-33454 medium
smokeping CVE-2016-20015 medium
smokeping CVE-2017-20147 medium
opus CVE-2022-25345 medium
redis CVE-2022-3647 medium