Potentially vulnerable orphaned packages in 3.17-community

Source package Vulnerability NVD severity
influxdb CVE-2019-10329 high
libdwarf CVE-2015-8538 medium
h2o CVE-2021-43848 medium
tinyxml CVE-2021-42260 medium
gogs CVE-2022-32174 high