Issues by maintainer for 3.17-community

Maintainer Source package Version Vulnerability NVD severity
psykose <alice@ayaya.dev> firefox 107.0-r1 CVE-2015-8960 high