Potentially vulnerable orphaned packages in 3.16-main

Source package Vulnerability NVD severity