Issues by maintainer for 3.16-main

Maintainer Source package Version Vulnerability NVD severity
Rasmus Thomsen <oss@cogitri.dev> linux-pam 1.5.2-r0 CVE-2024-22365 unknown
Rasmus Thomsen <oss@cogitri.dev> glib 2.72.4-r0 CVE-2023-32636 unknown
Rasmus Thomsen <oss@cogitri.dev> glib 2.72.4-r0 CVE-2023-29499 medium
Rasmus Thomsen <oss@cogitri.dev> glib 2.72.4-r0 CVE-2023-32665 unknown
Rasmus Thomsen <oss@cogitri.dev> glib 2.72.4-r0 CVE-2023-32611 medium
Rasmus Thomsen <oss@cogitri.dev> glib 2.72.4-r0 CVE-2023-32643 unknown