Issues by maintainer for 3.16-main

Maintainer Source package Version Vulnerability NVD severity
Natanael Copa <ncopa@alpinelinux.org> mariadb 10.6.8-r0 CVE-2022-27385 medium
Natanael Copa <ncopa@alpinelinux.org> mariadb 10.6.8-r0 CVE-2022-31624 medium
Natanael Copa <ncopa@alpinelinux.org> mariadb 10.6.8-r0 CVE-2022-31623 medium
Natanael Copa <ncopa@alpinelinux.org> mariadb 10.6.8-r0 CVE-2022-31622 medium
Natanael Copa <ncopa@alpinelinux.org> mariadb 10.6.8-r0 CVE-2022-31621 medium
Natanael Copa <ncopa@alpinelinux.org> giflib 5.2.1-r0 CVE-2022-28506 high
Natanael Copa <ncopa@alpinelinux.org> vim 8.2.5000-r0 CVE-2022-1886 medium
Natanael Copa <ncopa@alpinelinux.org> vim 8.2.5000-r0 CVE-2022-1898 medium
Natanael Copa <ncopa@alpinelinux.org> vim 8.2.5000-r0 CVE-2022-1851 medium
Natanael Copa <ncopa@alpinelinux.org> vim 8.2.5000-r0 CVE-2022-1942 medium
Natanael Copa <ncopa@alpinelinux.org> vim 8.2.5000-r0 CVE-2022-2129 medium
Natanael Copa <ncopa@alpinelinux.org> vim 8.2.5000-r0 CVE-2022-2126 medium
Natanael Copa <ncopa@alpinelinux.org> vim 8.2.5000-r0 CVE-2022-2125 medium
Natanael Copa <ncopa@alpinelinux.org> vim 8.2.5000-r0 CVE-2022-2124 medium
Natanael Copa <ncopa@alpinelinux.org> vim 8.2.5000-r0 CVE-2022-2175 high
Natanael Copa <ncopa@alpinelinux.org> vim 8.2.5000-r0 CVE-2022-2183 medium
Natanael Copa <ncopa@alpinelinux.org> vim 8.2.5000-r0 CVE-2022-2182 medium
Natanael Copa <ncopa@alpinelinux.org> e2fsprogs 1.46.5-r0 CVE-2022-1304 medium
Natanael Copa <ncopa@alpinelinux.org> harfbuzz 4.3.0-r0 CVE-2022-33068 medium
Natanael Copa <ncopa@alpinelinux.org> memcached 1.6.15-r0 CVE-2022-26635 high
Natanael Copa <ncopa@alpinelinux.org> bridge 1.5-r4 CVE-2021-42722 medium
Natanael Copa <ncopa@alpinelinux.org> bridge 1.5-r4 CVE-2021-42720 medium
Natanael Copa <ncopa@alpinelinux.org> bridge 1.5-r4 CVE-2021-42719 medium
Natanael Copa <ncopa@alpinelinux.org> bridge 1.5-r4 CVE-2021-42533 medium
Natanael Copa <ncopa@alpinelinux.org> bridge 1.5-r4 CVE-2021-42725 medium
Natanael Copa <ncopa@alpinelinux.org> libxslt 1.1.35-r0 CVE-2022-29824 medium
Natanael Copa <ncopa@alpinelinux.org> xen 4.16.1-r2 CVE-2021-28703 medium