Issues by maintainer for 3.16-main

Maintainer Source package Version Vulnerability NVD severity
Leonardo Arena <rnalrd@alpinelinux.org> multipath-tools 0.8.9-r1 CVE-2022-41974 medium
Leonardo Arena <rnalrd@alpinelinux.org> multipath-tools 0.8.9-r1 CVE-2022-41973 medium