Issues by maintainer for 3.16-main

Maintainer Source package Version Vulnerability NVD severity
Francesco Colista <fcolista@alpinelinux.org> opus 1.3.1-r1 CVE-2022-25345 medium
Francesco Colista <fcolista@alpinelinux.org> sofia-sip 1.13.7-r0 CVE-2022-31001 medium
Francesco Colista <fcolista@alpinelinux.org> sofia-sip 1.13.7-r0 CVE-2022-31002 medium
Francesco Colista <fcolista@alpinelinux.org> sofia-sip 1.13.7-r0 CVE-2022-31003 high