Potentially vulnerable orphaned packages in 3.16-community

Source package Vulnerability NVD severity
tinyxml CVE-2021-42260 medium
libdwarf CVE-2015-8538 medium
rpm CVE-2021-3521 medium
rpm CVE-2021-35938 medium
rpm CVE-2021-35939 medium
rpm CVE-2021-35937 medium
h2o CVE-2021-43848 medium
gogs CVE-2022-1285 medium
gogs CVE-2021-32546 high
gogs CVE-2022-1993 high
gogs CVE-2022-1986 high
gogs CVE-2022-31038 medium
gogs CVE-2022-32174 high
influxdb CVE-2019-10329 high