Issues by maintainer for 3.16-community

Maintainer Source package Version Vulnerability NVD severity
psykose <alice@ayaya.dev> deluge 2.0.5-r1 CVE-2021-3427 medium