Issues by maintainer for 3.16-community

Maintainer Source package Version Vulnerability NVD severity
Valery Kartel <valery.kartel@gmail.com> radare2 5.6.8-r0 CVE-2022-1649 medium
Valery Kartel <valery.kartel@gmail.com> radare2 5.6.8-r0 CVE-2022-1437 medium
Valery Kartel <valery.kartel@gmail.com> radare2 5.6.8-r0 CVE-2022-1444 medium
Valery Kartel <valery.kartel@gmail.com> radare2 5.6.8-r0 CVE-2022-1451 medium
Valery Kartel <valery.kartel@gmail.com> radare2 5.6.8-r0 CVE-2022-1452 medium
Valery Kartel <valery.kartel@gmail.com> radare2 5.6.8-r0 CVE-2022-1899 high
Valery Kartel <valery.kartel@gmail.com> radare2 5.6.8-r0 CVE-2022-1714 medium
Valery Kartel <valery.kartel@gmail.com> radare2 5.6.8-r0 CVE-2022-1809 medium