Issues by maintainer for 3.16-community

Maintainer Source package Version Vulnerability NVD severity
TBK <alpine@jjtc.eu> advancecomp 2.3-r0 CVE-2022-35020 medium
TBK <alpine@jjtc.eu> advancecomp 2.3-r0 CVE-2022-35019 medium
TBK <alpine@jjtc.eu> advancecomp 2.3-r0 CVE-2022-35018 medium
TBK <alpine@jjtc.eu> advancecomp 2.3-r0 CVE-2022-35017 medium
TBK <alpine@jjtc.eu> advancecomp 2.3-r0 CVE-2022-35016 medium
TBK <alpine@jjtc.eu> advancecomp 2.3-r0 CVE-2022-35015 medium
TBK <alpine@jjtc.eu> advancecomp 2.3-r0 CVE-2022-35014 medium