Issues by maintainer for 3.16-community

Maintainer Source package Version Vulnerability NVD severity
Rasmus Thomsen <oss@cogitri.dev> firefox 101.0.1-r0 CVE-2015-8960 high