Issues by maintainer for 3.16-community

Maintainer Source package Version Vulnerability NVD severity
Maarten van Gompel <proycon@anaproy.nl> libtar 1.2.20-r0 CVE-2013-4420 unknown