Issues by maintainer for 3.16-community

Maintainer Source package Version Vulnerability NVD severity
Ariadne Conill <ariadne@dereferenced.org> cosign 1.10.1-r1 CVE-2022-36056 medium