Issues by maintainer for 3.16-community

Maintainer Source package Version Vulnerability NVD severity
6543 <6543@obermui.de> synapse 1.61.1-r0 CVE-2022-31152 medium