Potentially vulnerable orphaned packages in 3.15-main

Source package Vulnerability NVD severity
ed CVE-2015-2987 unknown