Issues by maintainer for 3.15-main

Maintainer Source package Version Vulnerability NVD severity
Timo Teras <timo.teras@iki.fi> asterisk 18.2.2-r5 CVE-2022-26499 high
Timo Teras <timo.teras@iki.fi> asterisk 18.2.2-r5 CVE-2022-26498 medium
Timo Teras <timo.teras@iki.fi> asterisk 18.2.2-r5 CVE-2022-26651 high