Issues by maintainer for 3.15-main

Maintainer Source package Version Vulnerability NVD severity
Jakub Jirutka <jakub@jirutka.cz> libde265 1.0.8-r1 CVE-2021-35452 medium
Jakub Jirutka <jakub@jirutka.cz> npm 8.1.3-r0 CVE-2021-43616 high
Jakub Jirutka <jakub@jirutka.cz> ruby-bundler 2.2.31-r0 CVE-2021-43809 medium
Jakub Jirutka <jakub@jirutka.cz> postgresql-common 1.0-r0 CVE-2019-3466 medium
Jakub Jirutka <jakub@jirutka.cz> nodejs 16.13.2-r0 CVE-2021-43803 medium