Potentially vulnerable packages in 3.15-main

Source package Vulnerability NVD severity
sqlite CVE-2021-36690 medium
hostapd CVE-2022-23304 high
hostapd CVE-2022-23303 high
flex CVE-2019-6293 medium
flex CVE-2015-1773 unknown
fuse CVE-2019-14860 medium
rsync CVE-2020-14387 medium
fail2ban CVE-2021-32749 high
tar CVE-2021-32803 high
tar CVE-2021-32804 high
tar CVE-2021-37701 high
zip CVE-2018-13410 high
ed CVE-2015-2987 unknown
xen CVE-2021-28703 medium
libspf2 CVE-2021-33913 high
libspf2 CVE-2021-33912 high
cairo CVE-2019-6461 medium
cairo CVE-2019-6462 medium
libde265 CVE-2021-35452 medium
libarchive CVE-2021-36976 medium
npm CVE-2021-43616 high
ruby-bundler CVE-2021-43809 medium
bridge CVE-2019-20781 medium
bridge CVE-2021-36049 medium
binutils CVE-2021-45078 medium
wpa_supplicant CVE-2022-23304 high
wpa_supplicant CVE-2022-23303 high
quagga CVE-2021-44038 medium
tcl CVE-2021-35331 medium
postgresql-common CVE-2019-3466 medium
nodejs CVE-2021-43803 medium