Potentially vulnerable orphaned packages in 3.15-community

Source package Vulnerability NVD severity
libdwarf CVE-2015-8538 medium
tinyxml CVE-2021-42260 medium
influxdb CVE-2019-10329 high