Issues by maintainer for 3.15-community

Maintainer Source package Version Vulnerability NVD severity
Roberto Oliveira <robertoguimaraes8@gmail.com> gradle 7.2-r0 CVE-2022-23630 medium
Roberto Oliveira <robertoguimaraes8@gmail.com> gradle 7.2-r0 CVE-2022-25364 high