Issues by maintainer for 3.15-community

Maintainer Source package Version Vulnerability NVD severity
Matthias Neugebauer <mtneug@mailbox.org> nomad 1.1.1-r3 CVE-2021-37218 high
Matthias Neugebauer <mtneug@mailbox.org> nomad 1.1.1-r3 CVE-2021-41865 medium
Matthias Neugebauer <mtneug@mailbox.org> nomad 1.1.1-r3 CVE-2021-43415 high