Issues by maintainer for 3.15-community

Maintainer Source package Version Vulnerability NVD severity
Kevin Daudt <kdaudt@alpinelinux.org> ipython 7.27.0-r0 CVE-2022-21699 high
Kevin Daudt <kdaudt@alpinelinux.org> markdown 1.0.1-r2 CVE-2018-1000874 medium