Issues by maintainer for 3.15-community

Maintainer Source package Version Vulnerability NVD severity
Jeff Bilyk <jbilyk@gmail.com> cacti 1.2.19-r0 CVE-2022-0730 high